<!DOCTYPE html>
<html lang="en-US">

<head>

<meta charset="UTF-8" />
<meta property="og:image" content="http://www.paulcraigroberts.org/wp-content/uploads/2015/11/pcr_168x180.jpg"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">




<script type="text/javascript">

	/*<![CDATA[*/

	

	var ajaxurl = "http://www.paulcraigroberts.org/wp-admin/admin-ajax.php";

	

	/*]]>*/

</script>


<link rel="shortcut icon" href="http://www.paulcraigroberts.org/wp-content/images/fav.png" />

<!--[if lt IE 9]><script src="http://www.paulcraigroberts.org/wp-content/themes/pk2011_itis/parkerandkent2011/js/theme/html5.js"></script><![endif]-->
<link rel="pingback" href="http://www.paulcraigroberts.org/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>From Nuisance to Threat: The High Cost of Truth -- Paul Craig Roberts - PaulCraigRoberts.org</title>
<meta name="description" content="From Nuisance to Threat: The High Cost of Truth Paul Craig Roberts When one gives so much scarce time and energy from one’s life to a large and unknown pub"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.paulcraigroberts.org/2017/03/16/nuisance-threat-high-cost-truth-paul-craig-roberts/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PaulCraigRoberts.org &raquo; Feed" href="http://www.paulcraigroberts.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="PaulCraigRoberts.org &raquo; Comments Feed" href="http://www.paulcraigroberts.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.paulcraigroberts.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rts_css-css'  href='http://www.paulcraigroberts.org/wp-content/plugins/review-template-shortodes/review-template-shortcode.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto_style-css'  href='http://www.paulcraigroberts.org/wp-content/themes/pk2011_itis/parkerandkent2011/js/theme/prettyPhoto/css/prettyPhoto.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='pk_style-css'  href='http://www.paulcraigroberts.org/wp-content/themes/pk2011_itis/parkerandkent2011/css/theme/pk/pk_style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='pk_skin-css'  href='http://www.paulcraigroberts.org/wp-content/themes/pk2011_itis/parkerandkent2011/css/theme/pk/pk_skin_light_sand.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='pk_main_style-css'  href='http://www.paulcraigroberts.org/wp-content/themes/pk2011_itis/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.paulcraigroberts.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='http://www.paulcraigroberts.org/wp-content/plugins/cta/shared/shortcodes/css/frontend-render.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-payment-css-css'  href='http://www.paulcraigroberts.org/wp-content/plugins/wp-stripe/css/wp-stripe-display.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-widget-css-css'  href='http://www.paulcraigroberts.org/wp-content/plugins/wp-stripe/css/wp-stripe-widget.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-thickbox-css'  href='http://www.paulcraigroberts.org/wp-content/plugins/wp-stripe/css/wp-stripe-thickbox.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.paulcraigroberts.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.paulcraigroberts.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.paulcraigroberts.org/wp-content/plugins/flexo-archives-widget/flexo-anim.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.paulcraigroberts.org/wp-content/uploads/jw-player-plugin-for-wordpress/player/jwplayer.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.paulcraigroberts.org/wp-content/themes/pk2011_itis/parkerandkent2011/js/theme/swfobject.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.paulcraigroberts.org/wp-content/themes/pk2011_itis/parkerandkent2011/js/theme/prettyPhoto/js/jquery.prettyPhoto.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.paulcraigroberts.org/wp-content/themes/pk2011_itis/parkerandkent2011/js/theme/jquery.easing.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.paulcraigroberts.org/wp-content/themes/pk2011_itis/parkerandkent2011/js/theme/jquery-ui.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.paulcraigroberts.org/wp-content/themes/pk2011_itis/parkerandkent2011/js/theme/pk/pk_frontend.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.paulcraigroberts.org/wp-content/themes/pk2011_itis/parkerandkent2011/js/theme/pk/rules.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cta_variation = {"cta_id":null,"admin_url":"http:\/\/www.paulcraigroberts.org\/wp-admin\/admin-ajax.php","home_url":"http:\/\/www.paulcraigroberts.org","disable_ajax":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paulcraigroberts.org/wp-content/plugins/cta/assets/js/cta-variation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"50309","variation_id":"0","ip_address":"51.254.125.50","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null},"admin_url":"http:\/\/www.paulcraigroberts.org\/wp-admin\/admin-ajax.php","track_time":"2017\/03\/19 16:21:12","post_type":"post","page_tracking":"on","search_tracking":"on","comment_tracking":"on","custom_mapping":[],"inbound_track_exclude":"","inbound_track_include":"","is_admin":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paulcraigroberts.org/wp-content/plugins/cta/shared/assets/js/frontend/analytics/inboundAnalytics.min.js'></script>
<script type='text/javascript' src='https://js.stripe.com/v1/?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpstripekey = "pk_live_2jIkRMfN5OKTk4PyxZIcX11L";
var ajaxurl = "http:\/\/www.paulcraigroberts.org\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paulcraigroberts.org/wp-content/plugins/wp-stripe/js/wp-stripe.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.paulcraigroberts.org/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.0'></script>
<link rel='https://api.w.org/' href='http://www.paulcraigroberts.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.paulcraigroberts.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.paulcraigroberts.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.paulcraigroberts.org/?p=50309' />
<link rel="alternate" type="application/json+oembed" href="http://www.paulcraigroberts.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.paulcraigroberts.org%2F2017%2F03%2F16%2Fnuisance-threat-high-cost-truth-paul-craig-roberts%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.paulcraigroberts.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.paulcraigroberts.org%2F2017%2F03%2F16%2Fnuisance-threat-high-cost-truth-paul-craig-roberts%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-33238678-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<noscript>
	
	<link rel="stylesheet" href="http://www.paulcraigroberts.org/wp-content/themes/pk2011_itis/parkerandkent2011/css/theme/pk/pk_no_script.css" type="text/css" />
	
</noscript>


<style type="text/css">



	.pk_logo, .pk_logo a { width:200px; height:180px; }

	.pk_logo{ background:transparent url("http://www.paulcraigroberts.org/wp-content/uploads/2015/11/pcr_168x180.jpg") no-repeat 0px 0px; }

	

</style>	


<style type="text/css">

.pk_thumbnail_list li {
    margin: -1px 0 0;
    overflow: hidden;
    padding: 9px 0 12px 35px;
}

.pk_thumbnail_list p {
margin-bottom:0px;
}

.about_drop_cap {
    background: url("http://www.paulcraigroberts.org/wp-content/images/about_drop_cap.png") no-repeat scroll 0 0 transparent;
    color: #5B5A50;
    float: left;
    font-size: 12px;
    height: 27px;
    margin: 5px 7px 0 0;
    padding: 3px 0 0;
    text-align: center;
    text-shadow: 0 1px 0 rgba(255, 255, 255, 0.33);
    width: 25px;
}

#bookimg {
width:80%; 
padding-left:25px; 
padding-top:27px;
}

.pk_image_wrapper, .pk_video_wrapper {
    border: 1px dotted #C9C9C9;
background:none;
}

.pk_book_shadow {
    background: url("http://www.paulcraigroberts.org/wp-content/themes/pk2011_itis/parkerandkent2011/images/theme/back_grounds/page_left_shadow.png") no-repeat scroll 0 0 transparent;
    position: relative;
}

.books-submenu a:hover{
color:#111111;
}

.pk_right_sidebar {
  background: none;
}

.pk_left_sidebar {
    background: none;
}


#pk_intro {
    background-color: #C4BC94;
    border-top: 1px dotted #21200B;
}

#pk_page_title {
    border-right: 1px dotted #21200B;
    color: #21200B;
}

.pk_titled_widget .pk_left_corner {
    background: none;
}

.pk_titled_widget .pk_right_corner {
    background: none;
}

#pk_comments .pk_comment .pk_comment_text {
    //background-color: #C4BC94;
}
#pk_comments .pk_comment .pk_message .pk_arrow {
    border-right-color: #C4BC94;
}
body {
    color: #21200B;
}
#pk_comments .pk_comment .pk_comment_text .comment-reply-link {
background: none;
}
.pk_contact_form .pk_contact_form_textarea_wrapper {
   /*background-color:InfoBackground;*/
    border: 1px solid #21200B;
}
input[type="text"], input[type="password"], input[type="email"], textarea {
    border: 1px solid #E9E9E9;
    color: #21200B;
}


</style>

</head>

<body class="post-template-default single single-post postid-50309 single-format-standard custom-background">
						<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=144932765668472";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- pk start wrapper -->
<div id="wrapper">


<!-- pk start header -->

<header style="background-color:#fff">


<script type="text/javascript">
   //  function menu()
	// {
	
	//  document.getElementById("mobile_menu").style.display = "block";
	//  document.getElementById("full_menu").style.display = "none";  
	// }
     jQuery(document).ready(function(){
  jQuery("#mobile_menu").click(function(){
    jQuery("#full_menu").slideToggle();
  });
});

</script>
	


<!-- pk start header center box -->


<div class="pk_center_box">

<div class="tabs_for_nav">	
<a title="Sign Up" href="http://www.paulcraigroberts.org/signup-pcrs-newsletter/"><span class="nav_tab">Newsletter</span></a>
<a title="Donate" href="http://www.paulcraigroberts.org/pages/donate/"><span class="nav_tab">Donate</span></a>
</div>

<!-- pk start navigation wrapper -->
<div class="pk_navigation_wrapper">

<h1 class="pk_logo"><a href="http://www.paulcraigroberts.org" title="Home">Home</a></h1>
	<div class="header_nav_right_container mobile">
		<img src="http://www.paulcraigroberts.org/wp-content/images/logonew_trans.png" class="ipe_logo">
		

		<div id="header_pcr">
		<h1>Paul Craig Roberts</h1>
		<h5>Institute for Political Economy</h5>
	</div>
</div>

<div class="mobile_menu" id="mobile_menu" >Menu</div>

<!-- pk start navigation -->

<nav id="full_menu" class="menu-main-menu-custom-container"><ul id="menu-main-menu-custom" class="menu"><li id="menu-item-273"><a class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-273" title="Return Home" href="http://www.paulcraigroberts.org/">Home</a></li>
<li id="menu-item-4673"><a class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4673" href="http://www.paulcraigroberts.org/pages/about-paul-craig-roberts/">About</a></li>
<li id="menu-item-3106"><a class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3106" href="http://www.paulcraigroberts.org/category/articles/">Articles</a>
<ul class="sub-menu">
	<li id="menu-item-4827"><a class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4827" href="http://www.paulcraigroberts.org/category/articles/">Articles &#038; Columns</a></li>
	<li id="menu-item-4825"><a class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4825" href="http://www.paulcraigroberts.org/category/articles/scholarship-summaries/">Scholarship Summaries</a></li>
	<li id="menu-item-4826"><a class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4826" href="http://www.paulcraigroberts.org/category/articles/stories/">Stories</a></li>
</ul>
</li>
<li id="menu-item-3107"><a class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3107" href="http://www.paulcraigroberts.org/category/interviews/">Interviews</a></li>
<li id="menu-item-280"><a class="submenu-books menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-280" href="http://www.paulcraigroberts.org/pages/books/">Books</a>
<ul class="sub-menu">
	<li id="menu-item-35291"><a class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35291" href="http://www.paulcraigroberts.org/pages/books/the-neoconservative-threat-to-world-order/">The Neoconservative Threat to World Order</a></li>
	<li id="menu-item-4683"><a class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4683" href="http://www.paulcraigroberts.org/pages/books/the-tyranny-of-good-intentions-how-prosecutors-and-law-enforcement-are-trampling-the-constitution-in-the-name-of-justice/">The Tyranny of Good Intentions: How Prosecutors and Law Enforcement Are Trampling the Constitution in the Name of Justice</a></li>
	<li id="menu-item-4684"><a class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4684" href="http://www.paulcraigroberts.org/pages/books/how-the-economy-was-lost-the-war-of-the-worlds/">How the Economy Was Lost: The War of the Worlds</a></li>
	<li id="menu-item-4678"><a class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4678" href="http://www.paulcraigroberts.org/pages/books/supply-side-revolution-an-insiders-account-of-policymaking-in-washington/">Supply-Side Revolution: An Insider&#8217;s Account of Policymaking in Washington</a></li>
	<li id="menu-item-4682"><a class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4682" href="http://www.paulcraigroberts.org/pages/books/alienation-and-the-soviet-economy-the-collapse-of-the-socialist-era/">Alienation and the Soviet Economy: The Collapse of the Socialist Era</a></li>
	<li id="menu-item-4676"><a class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4676" href="http://www.paulcraigroberts.org/pages/books/marxs-theory-of-exchange-alienation-and-crisis-with-a-new-introduction/">Marx&#8217;s theory of exchange, alienation, and crisis: With a new introduction</a></li>
	<li id="menu-item-4680"><a class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4680" href="http://www.paulcraigroberts.org/pages/books/the-capitalist-revolution-in-latin-america/">The Capitalist Revolution in Latin America</a></li>
	<li id="menu-item-4679"><a class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4679" href="http://www.paulcraigroberts.org/pages/books/meltdown-inside-the-soviet-economy/">Meltdown: Inside the Soviet Economy</a></li>
	<li id="menu-item-5171"><a class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5171" href="http://www.paulcraigroberts.org/pages/books/the-new-color-line-how-quotas-and-privilege-destroy-democracy/">The New Color Line: How Quotas and Privilege Destroy Democracy</a></li>
	<li id="menu-item-4675"><a class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4675" href="http://www.paulcraigroberts.org/pages/books/chile-dos-visiones-la-era-allende-pinochet/">Chile: Dos Visiones La Era Allende-Pinochet</a></li>
	<li id="menu-item-16453"><a class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16453" href="http://www.paulcraigroberts.org/pages/books/the-failure-of-laissez-faire-capitalism-and-economic-dissolution-of-the-west/">The Failure of Laissez Faire Capitalism and Economic Dissolution of the West</a></li>
	<li id="menu-item-22292"><a class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22292" href="http://www.paulcraigroberts.org/pages/books/how-america-was-lost/">How America Was Lost</a></li>
</ul>
</li>
<li id="menu-item-5304"><a class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5304" href="http://www.paulcraigroberts.org/category/guest-contributions/">Guests</a>
<ul class="sub-menu">
	<li id="menu-item-5479"><a class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5479" href="http://www.paulcraigroberts.org/category/guest-contributions/gerald-celente-guest-contributions/">Gerald Celente</a></li>
	<li id="menu-item-5480"><a class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5480" href="http://www.paulcraigroberts.org/category/guest-contributions/other/">Other</a></li>
</ul>
</li>
<li id="menu-item-4668"><a class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4668" href="http://www.paulcraigroberts.org/contact/">Contact</a></li>
</ul></nav>

<!-- pk end navigation -->



</div>

<!-- pk end navigation wrapper -->



</div>

<!-- pk end header center box -->



</header>

<!-- pk end header -->

<!-- pk start page -->
<div id="pk_page" class="pk_right_sidebar">

<!-- pk start left shadow -->
<span class="pk_left_shadow"></span>
<!-- pk end left shadow -->

<!-- pk start right shadow -->
<span class="pk_right_shadow"></span>
<!-- pk end right shadow -->

<!-- pk start center box -->
<div class="pk_center_box">

<!-- pk start inner -->
<div class="pk_inner">

<!-- pk start main -->
<div id="pk_main">

<!-- pk start content -->
<div id="pk_content">

<!-- pk start entry -->
<div class="pk_entry pk_entry_full">


<style type="text/css" id="wp_cta_css_custom_19418_0" class="wp_cta_css_19418 ">.cta-header {
    color:#fff;
    background-color:darkslategray;
    padding-top:4px;
    padding-bottom:4px;
   padding-left:10px;
} </style><script type="text/javascript">jQuery(document).ready(function($) {
					 });</script><div id='wp_cta_19418_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_19418_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_19418_variation_0' style='display:none; margin:auto; width: 100%; height: auto;'  data-variation='0' data-cta-id='19418'><div class="blank-cta-template">&#13;
	<h4 class="cta-header">Welcome to PaulCraigRoberts.org</h4>&#13;
<ul class="display-posts-listing"><li class="listing-item"><a class="title" href="http://www.paulcraigroberts.org/inbound/oi8dn761" rel="nofollow">Quarterly Call For Readers’ Financial Support</a> <span class="date">(3/3/2017)</span></li><li class="listing-item"><a class="title" href="http://www.paulcraigroberts.org/inbound/i4nulbd1" rel="nofollow">I have returned</a> <span class="date">(2/27/2017)</span></li><li class="listing-item"><a class="title" href="http://www.paulcraigroberts.org/inbound/d7ul935" rel="nofollow">I am taking a few days off</a> <span class="date">(2/23/2017)</span></li><li class="listing-item"><a class="title" href="http://www.paulcraigroberts.org/inbound/v4n9o175l8n" rel="nofollow">Report that Trump hung up on Australian PM is Fake News</a> <span class="date">(2/3/2017)</span></li><li class="listing-item"><a class="title" href="http://www.paulcraigroberts.org/inbound/wvi3nb6i" rel="nofollow">The West Has Arrived at Total Absurdity</a> <span class="date">(2/2/2017)</span></li></ul><div class="cta-header" style="text-align: left; margin-bottom: 10px;"><strong>Recently Published Articles</strong></div>&#13;
<ul class="display-posts-listing"><li class="listing-item"><a class="title" href="http://www.paulcraigroberts.org/inbound/d4b0iuo" rel="nofollow">From Nuisance to Threat: The High Cost of Truth — Paul Craig Roberts</a> <span class="date">(3/16/2017)</span></li><li class="listing-item"><a class="title" href="http://www.paulcraigroberts.org/inbound/nnwd6759io" rel="nofollow">Revolutions Are Bloody, But So Is Doing Nothing — Paul Craig Roberts</a> <span class="date">(3/14/2017)</span></li><li class="listing-item"><a class="title" href="http://www.paulcraigroberts.org/inbound/b68o4vn" rel="nofollow">Federal Courts Say Foreigners, Not US Citizens, Are Entitled To Due Process — Paul Craig Roberts</a> <span class="date">(3/14/2017)</span></li></ul></div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('19418', null, '1' );
			});
			</script>
			<style type="text/css" id="wp_cta_css_custom_20038_0" class="wp_cta_css_20038 "> #wp_cta_20038_variation_0 .cta-notification {margin-right: 5px;margin-bottom: 10px;border: 1px solid #c0e7ba;padding: 10px;-webkit-border-radius: 3px;-moz-border-radius: 3px;border-radius: 3px;-moz-box-shadow: 4px 4px #dfe1d8;-webkit-box-shadow: 4px 4px #dfe1d8;box-shadow: 4px 4px #dfe1d8;background: #d4ffcd url("http://www.paulcraigroberts.org/wp-content/uploads/calls-to-action/templates/notifications/assets/img/download.png") no-repeat;background-position: 30px 20px;}
#wp_cta_20038_variation_0 .cta-notification h4 {margin: 5px 5px 5px 80px;padding: 0;font-size: 16px;color: #4f8746;}
#wp_cta_20038_variation_0 .cta-notification p {font-size: 13px;color: #000;margin: 5px 5px 5px 80px;}</style><style type="text/css" id="wp_cta_css_custom_20038_1" class="wp_cta_css_20038 "> #wp_cta_20038_variation_1 .cta-notification {margin-right: 5px;margin-bottom: 10px;border: 1px solid #c0e7ba;padding: 10px;-webkit-border-radius: 3px;-moz-border-radius: 3px;border-radius: 3px;-moz-box-shadow: 4px 4px #dfe1d8;-webkit-box-shadow: 4px 4px #dfe1d8;box-shadow: 4px 4px #dfe1d8;background: #d4ffcd url("http://www.paulcraigroberts.org/wp-content/uploads/calls-to-action/templates/notifications/assets/img/warning.png") no-repeat;background-position: 30px 20px;}
#wp_cta_20038_variation_1 .cta-notification h4 {margin: 5px 5px 5px 80px;padding: 0;font-size: 16px;color: #4f8746;}
#wp_cta_20038_variation_1 .cta-notification p {font-size: 13px;color: #000;margin: 5px 5px 5px 80px;}</style><style type="text/css" id="wp_cta_css_custom_20038_2" class="wp_cta_css_20038 "> #wp_cta_20038_variation_2 .cta-notification {margin-right: 5px;margin-bottom: 10px;border: 1px solid #c0e7ba;padding: 10px;-webkit-border-radius: 3px;-moz-border-radius: 3px;border-radius: 3px;-moz-box-shadow: 4px 4px #dfe1d8;-webkit-box-shadow: 4px 4px #dfe1d8;box-shadow: 4px 4px #dfe1d8;background: #d4ffcd url("http://www.paulcraigroberts.org/wp-content/uploads/calls-to-action/templates/notifications/assets/img/warning.png") no-repeat;background-position: 30px 20px;}
#wp_cta_20038_variation_2 .cta-notification h4 {margin: 5px 5px 5px 80px;padding: 0;font-size: 16px;color: #4f8746;}
#wp_cta_20038_variation_2 .cta-notification p {font-size: 13px;color: #000;margin: 5px 5px 5px 80px;}</style><style type="text/css" id="wp_cta_css_custom_20038_3" class="wp_cta_css_20038 "> #wp_cta_20038_variation_3 .cta-notification {margin-right: 5px;margin-bottom: 10px;border: 1px solid #c0e7ba;padding: 10px;-webkit-border-radius: 3px;-moz-border-radius: 3px;border-radius: 3px;-moz-box-shadow: 4px 4px #dfe1d8;-webkit-box-shadow: 4px 4px #dfe1d8;box-shadow: 4px 4px #dfe1d8;background: #d4ffcd url("http://www.paulcraigroberts.org/wp-content/uploads/calls-to-action/templates/notifications/assets/img/download.png") no-repeat;background-position: 30px 20px;}
#wp_cta_20038_variation_3 .cta-notification h4 {margin: 5px 5px 5px 80px;padding: 0;font-size: 16px;color: #4f8746;}
#wp_cta_20038_variation_3 .cta-notification p {font-size: 13px;color: #000;margin: 5px 5px 5px 80px;}</style><style type="text/css" id="wp_cta_css_custom_20038_4" class="wp_cta_css_20038 "> #wp_cta_20038_variation_4 .cta-notification {margin-right: 5px;margin-bottom: 10px;border: 1px solid #c0e7ba;padding: 10px;-webkit-border-radius: 3px;-moz-border-radius: 3px;border-radius: 3px;-moz-box-shadow: 4px 4px #dfe1d8;-webkit-box-shadow: 4px 4px #dfe1d8;box-shadow: 4px 4px #dfe1d8;background: #d4ffcd url("http://www.paulcraigroberts.org/wp-content/uploads/calls-to-action/templates/notifications/assets/img/message.png") no-repeat;background-position: 30px 20px;}
#wp_cta_20038_variation_4 .cta-notification h4 {margin: 5px 5px 5px 80px;padding: 0;font-size: 16px;color: #4f8746;}
#wp_cta_20038_variation_4 .cta-notification p {font-size: 13px;color: #000;margin: 5px 5px 5px 80px;}</style><div id='wp_cta_20038_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_20038_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_20038_variation_0' style='display:none; margin:auto; width: 100%; height: auto;'  data-variation='0' data-cta-id='20038'><div class="cta-notification">&#13;
	<h4>Dear friends and readers,</h4>&#13;
	<p>PCR's new book, THE NEOCONSERVATIVE THREAT TO WORLD ORDER, is now available:&#13;
<br></br><em><a title="In Print and Digital Format" href="http://www.paulcraigroberts.org/inbound/nwo5biv3ln" target="_blank" rel="nofollow">In Print and Digital Format by Clarity Press</a></em></p>&#13;
</div></div><div id='wp_cta_20038_variation_1' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_20038_variation_1' style='display:none; margin:auto; width: 100%; height: auto;'  data-variation='1' data-cta-id='20038'><div class="cta-notification">&#13;
	<h4>Quarterly Call to Donations</h4>&#13;
	<p><em><p>To remind, this is our quarterly request for donations. If you want the information and analysis that this site provides to continue, you must support the site. As the alternative is the presstitutes or Ministry of Propaganda, it is a good decision to <a href="http://www.paulcraigroberts.org/inbound/052bni3vwe" title="Donate to this site." rel="nofollow">support this site</a>.</p>&#13;
</em></p>&#13;
</div></div><div id='wp_cta_20038_variation_2' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_20038_variation_2' style='display:none; margin:auto; width: 100%; height: auto;'  data-variation='2' data-cta-id='20038'><div class="cta-notification">&#13;
	<h4>Quarterly Call to Donations</h4>&#13;
	<p></p><div>&#13;
<p style="color: #21200b;">Dear friends,</p>&#13;
<p style="color: #21200b;">It is time for my quarterly request for donations. As we agreed, my columns and this site will continue as long as your support is forthcoming. If you wish to fully escape The Matrix and see reality as it really is, you are brave and I am honored to have you as readers and supporters. If reality is too much for you, then I should cease putting myself at risk.  PCR</p>&#13;
<p style="color: #21200b;"><a href="http://www.paulcraigroberts.org/inbound/7n8oblw" rel="nofollow">http://www.paulcraigroberts.org/pages/donate/</a></p>&#13;
&#13;
</div>&#13;
</div></div><div id='wp_cta_20038_variation_3' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_20038_variation_3' style='display:none; margin:auto; width: 100%; height: auto;'  data-variation='3' data-cta-id='20038'><div class="cta-notification">&#13;
	<h4>Thank you for your donations</h4>&#13;
	<p><em><p>Many thanks to those who donated. I appreciate the commitment that readers have to this website.  I match your&#13;
commitment with my own.  PCR</p>&#13;
</em></p>&#13;
</div></div><div id='wp_cta_20038_variation_4' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_20038_variation_4' style='display:none; margin:auto; width: 100%; height: auto;'  data-variation='4' data-cta-id='20038'><div class="cta-notification">&#13;
	<h4>Latest Book</h4>&#13;
	<p><em><p></p><p style="">PCR's new book, HOW AMERICA WAS LOST, is now available:<em><a title="In Print" href="http://www.paulcraigroberts.org/inbound/0nndvnioe" target="_blank" rel="nofollow">In Print by Clarity Press</a> and <a title="In Digital Format" href="http://www.paulcraigroberts.org/inbound/831wnven" target="_blank" rel="nofollow">In Ebook Format by Atwell Publishing</a></em></p></em></p>&#13;
&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('20038', null, '1' );
			});
			</script>
			<br><h1>From Nuisance to Threat: The High Cost of Truth &#8212; Paul Craig Roberts</h1>				<div class="single_page_entry_meta">
					<div class="">
						<a href="http://www.paulcraigroberts.org/2017/03/16/" rel="nofollow">March 16, 2017</a> 
						<span class="pk_meta_divider">|</span> Categories: <a href="">Articles &amp; Columns</a> 
						<span class="pk_meta_divider">|</span> Tags: 													<span class="pk_meta_divider">|</span> <a href="http://www.paulcraigroberts.org/2017/03/16/nuisance-threat-high-cost-truth-paul-craig-roberts/print/" title="Print This Article" rel="nofollow"><img class="WP-PrintIcon" src="http://www.paulcraigroberts.org/wp-content/plugins/wp-print/images/print.gif" alt="Print This Article" title="Print This Article" style="border: 0px;" /></a>&nbsp;<a href="http://www.paulcraigroberts.org/2017/03/16/nuisance-threat-high-cost-truth-paul-craig-roberts/print/" title="Print This Article" rel="nofollow">Print This Article</a>
 
													</p>

					</div>
				</div>
				<p>From Nuisance to Threat: The High Cost of Truth</p>
<p>Paul Craig Roberts</p>
<p>When one gives so much scarce time and energy from one’s life to a large and unknown public, one needs to know that it is sufficiently appreciated to be a worthwhile use of one’s time and energy.  This is especially the case when there are large costs associated with the commitment.  </p>
<p>Your response to my quarterly request for donations showed me that enough of you value what I am doing to justify its continuation. </p>
<p>I am convinced that the US, and probably the entire Western world, that is, the American Empire, has entered an era in which respect for truth does not exist in public and private institutions.  We have been watching this develop for some time. Think, for example, back to August 3, 2002, a recent time in terms of our present predicament, but a time prior to political consciousness of anyone younger today than 33 years old. In the summer of 2002, the world was being prepared by propaganda for a US invasion of Iraq.  On August 3 of that year, the prestigous British publication, <em>The Economist</em>, summed up the consensus of ruling opinion in two sentences: “The honest choices now are to give up and give in, or to remove Mr. Hussein before he gets his [nuclear] bomb. Painful as it is, our vote is for war.” </p>
<p>As Lewis Lapham, myself and others asked at the time, what bomb? The only evidence of a bomb was fabricated and known to be fabricated. The UN weapons inspectors concluded that the infamous Weapons of Mass Destruction were a creation of US propaganda. President George W. Bush eventually acknowledged that Iraq had no such weapons. US Secretary of State Colin Powell said that the lies he was deceived by the Bush regime into telling the UN about Saddam Hussein’s WMD are a stain on his career.</p>
<p>Despite the 2003 US invasion known to have been based entirely on lies, US troops were not pulled out of Iraq until 2011, and whether or not they were pulled out, they are back in Iraq now.  None of these facts has had any impact on the good opinion that Washington and the media have of themselves.</p>
<p>Unchastened, Washington and its presstitutes lied about Libya and destroyed that prosperous country. They lied about “Assad’s use of chemical weapons against his own people,” and would have destroyed Syria also had it not been for the Russians.  </p>
<p>Blocked by Russia, Obama, Hillary, and Victoria Nuland turned on Russia, first overthrowing the democratically elected government in Ukraine, and when Crimeans voted practically unanimously to reunite with Russia, the Obama regime and its media whores falsely alleged “Russian invasion of Ukraine.”  </p>
<p>This false charge, repeated endlessly still today by the Western presstitutes, became the justification for economic sanctions against Russia that Washington imposed on its European vassals, entirely at their expense, which shows what craven cowards European governments are. If Washington orders “jump,” the UK Prime Minister, the German Chancellor, the French President ask, &#8220;How High?” </p>
<p>One of the reasons Donald Trump was elected president was his commitment to normalizing relations with Russia and reconsidering the continuation of NATO a quarter century after its purpose ceased to exist with the collapse of the Soviet Union.  Trump’s commitment constituted a direct threat to the power and profit of the US military/security complex, whose $1,000 billion annual budget requires a major threat that only Russia can provide.  </p>
<p>Consequently, Russia and its president have been demonized.  American propaganda, bald-faced lies, spread fear of Russia and Putin throughout the American Empire.  The Empire’s response to those who confront the propaganda with the facts is to denounce those with the facts as “Russian agents” or “Putin’s dupes.”  The hatred of Russia that has been inculcated by the neocons and presstitute media has resulted in Republican Senator John McCain, representing Arizona (to the disgrace of Arizonians), calling on the Senate floor Republican Senator Rand Paul, representing Kentucky, a person who “is now working for Vladimir Putin” for objecting to tiny Montenegro being made a NATO member. <a href="http://news.antiwar.com/2017/03/15/sen-john-mccain-rand-paul-is-working-for-vladimir-putin/" target="_blank">http://news.antiwar.com/2017/03/15/sen-john-mccain-rand-paul-is-working-for-vladimir-putin/ </a></p>
<p>When this website was included on a list of 200 Russian agent/dupe websites by a secret, undisclosed group called PropOrNot, I wondered whose money was behind this entity as well hidden as an offshore money laundering operation.  I made a joke of it, which amused the Russians. </p>
<p>As no one knows what PropOrNot is, the site has no credibility.  So the forces for war moved up several levels to Harvard University Library.  On that website someone posted what is essentially the PropOrNot list.  Harvard does not say that the list is vetted or explain why anyone should believe it.  The list is attributed to a Melissa Zindars, an assistant professor of communication and media at some unnamed institution. It is a list, she says, that she uses in her class to teach students how to avoid “fake and false news.”  In other words, the list reflects her own ignorance and biases. </p>
<p>As one reader observed, Melissa tells on her own indoctrination by the presstitute, CIA-serving US media:  “I read/watch/listen very widely, from mainstream, corporate owned sources (The New York Times, The Washington Post, The Boston Globe, The Wall Street Journal, Forbes) as well as The Atlantic, National Public Radio, and various local and alternative sources with different political perspectives (Truth-Out).”</p>
<p>So here we have the Western world informed by Harvard University Library of who is safe to read  on the basis of an unknown young woman’s biases. Those safe to read are the lying presstitute media who serve the cause of war and the police state.</p>
<p>When you witness this level of total corruption at what pretends to be America’s finest university, and it is on top of the 24 years of nothing but lies from the previous three two-term presidents, who between them have murdered and dislocated millions of people in numerous countries, and not been held accountable for even one of the millons of lives destroyed, you cannot avoid realizing that for the United States and its corrupt vassal states, Truth is something to be avoided at all costs. </p>
<p>When Trump collapsed under pressure and fired his National Security Adviser, Gen. Flynn, he unintentionally gave credence to the charge that any and all who think well of normalized relations with the other major nuclear power are “Russian agents,” and that to be a “Russian agent” means that you are guilty of treason and deserve to be impeached if you happen to be the President of the United States. </p>
<p>The consequence of Flynn’s removal from office has been to enable the Russophobic forces to define as treason the desire for detente with Russia. If this had been imposed on US presidents during the First Cold War, probably life on earth would not exist today.</p>
<p>What is scary about the US and Europe is not merely the gullibility and insouciance of such a large percentage of the populations. What is very frightening is the willingness of the media, government officials, military, and members of professional organizations to lie for the sake of their careers.  Try to find any shame among the liars that their lies expose humanity to thermo-nuclear annihilation. It is not to be found.  They don’t care.  Just let me have the Mercedes and the McMansion for another year.  </p>
<p>The Saker, an observant being, says that the color revolution being conducted by the neoconservatives, the Democratic Party, the presstitutes, the liberal/progressive/left, and by some Republicans against President Trump is “de-legitimizing the entire [democratic] political process which brought Trump to power and upon which the United States is built as a society.” <a href="http://www.informationclearinghouse.info/46658.htm" target="_blank">http://www.informationclearinghouse.info/46658.htm </a> The consequence, says The Saker, is that “the illusion of democracy and people power” has been destroyed both domestically and abroad.  The propaganda picture of “American Democracy” has lost its believability.  As the false picture crumbles, so does the power that was based on authority constructed by propaganda.  </p>
<p>The Saker asks: do we face an endless horror or a horrible end?</p>
<p>As George Orwell said decades ago, “In a time of universal deceit, telling the truth is a revolutionary act.”</p>
<p>This is the way the criminals who rule us see it, and it is the way their whores in the media see it.  If you tell the truth in America, you are a purveyor of fake news and possibly a traitor.</p>
<p>As long as you support this site, I will continue to face the obvious consequences.  Perhaps Neo will turn up. </p>
<style type="text/css" id="wp_cta_css_custom_19417_0" class="wp_cta_css_19417 "> </style><div id='wp_cta_19417_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_19417_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_19417_variation_0' style='display:none; margin:auto; width: 100%; height: auto;'  data-variation='0' data-cta-id='19417'><div class="blank-cta-template">&#13;
	&#13;
<!-- pk start share buttons -->&#13;
<span class="pk_clear_both"></span>&#13;
<div class="pk_add_this">&#13;
	<div class="addthis_toolbox addthis_default_style ">&#13;
	&#13;
		<div style="float:left;width:15px;margin-top:-1px;">&#13;
			<a href="http://www.paulcraigroberts.org/2017/03/16/nuisance-threat-high-cost-truth-paul-craig-roberts/print/" title="" rel="nofollow"><img class="" src="http://www.paulcraigroberts.org/wp-content/plugins/wp-print/images/print.gif" alt="" title="" style="border: 0px;"></img></a> <a href="http://www.paulcraigroberts.org/2017/03/16/nuisance-threat-high-cost-truth-paul-craig-roberts/print/" title="" rel="nofollow"></a>&#13;
		</div>&#13;
		&#13;
		<div style="float:left;margin-left:10px;">&#13;
			<a class="addthis_counter addthis_pill_style"></a>&#13;
		</div>&#13;
		&#13;
		<div style="float:left;width:52px;margin-left:5px;">&#13;
			<plusone size="medium"></plusone><!-- Place this render call where appropriate --><script type="text/javascript"><![CDATA[
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			]]></script></div>&#13;
		&#13;
		<div style="float:left;margin-right:-11px;">&#13;
			<a class="addthis_button_tweet" style="margin-left:15px;"></a>&#13;
		</div>&#13;
&#13;
		&#13;
		&#13;
		<div style="float:left;margin-top:-1px;">&#13;
			<a class="addthis_button_facebook_like"></a>&#13;
		</div>		&#13;
		&#13;
		<div style="float:right;padding-right:5px;">&#13;
			<a href="http://www.paulcraigroberts.org/inbound/n1do73nlv" rel="donate nofollow" title="Support Paul Craig Roberts by donating to Institute for Political Economy"><img src="http://www.paulcraigroberts.org/wp-content/images/buttons/donate_sml_24_blue.png" border="0"></img></a>&#13;
		</div>&#13;
		&#13;
	</div>&#13;
	<script type="text/javascript"><![CDATA[var addthis_config = {"data_track_clickback":true};]]></script><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=parkerandkent"></script></div>&#13;
<!-- pk end share buttons -->&#13;
&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('19417', null, '1' );
			});
			</script>
			<style type="text/css" id="wp_cta_css_custom_19412_0" class="wp_cta_css_19412 "> </style><div id='wp_cta_19412_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_19412_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_19412_variation_0' style='display:none; margin:auto; width: 100%; height: auto;'  data-variation='0' data-cta-id='19412'><div class="blank-cta-template">&#13;
	<div id="author-box">&#13;
<div id="author-avatar"><img src="http://www.paulcraigroberts.org/wp-content/images/photos/withkitties_150_120.jpg" alt=""></img></div>&#13;
<div id="author-content">&#13;
&#13;
<span style="font-size: 22px; color: #444; padding-bottom: 0px; margin-bottom: 5px; text-align: left; font-weight: 600;"><em>Dr. Paul Craig Roberts </em></span>was Assistant Secretary of the Treasury for Economic Policy and associate editor of the Wall Street Journal. He was columnist for Business Week, Scripps Howard News Service, and Creators Syndicate. He has had many university appointments. His internet columns have attracted a worldwide following. Roberts' latest books are <a href="http://www.paulcraigroberts.org/inbound/no7i96id" target="_blank" rel="follow nofollow">The Failure of Laissez Faire Capitalism and Economic Dissolution of the West</a>, <a href="http://www.paulcraigroberts.org/inbound/0il6ne7d1wo" rel="nofollow">How America Was Lost</a>, and <a href="http://www.paulcraigroberts.org/inbound/6wibo7o" rel="nofollow">The Neoconservative Threat to World Order</a>.&#13;
&#13;
</div>&#13;
</div>&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('19412', null, '1' );
			});
			</script>
			<style type="text/css" id="wp_cta_css_custom_19413_0" class="wp_cta_css_19413 ">.inbound-button-submit {
    padding-left: 10px;
padding-right: 10px;
padding-top: 1px;
padding-bottom: 0px;
margin-bottom: 1px;
font-size:15px;
margin-left:10px;
}

#inbound-form-wrapper .inbound-submit-area {
    display:inline-table; 
    margin-top:-5px;
} </style><script type="text/javascript">jQuery(document).ready(function($) {
					 });</script><div id='wp_cta_19413_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_19413_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_19413_variation_0' style='display:none; margin:auto; width: 100%; height: auto;'  data-variation='0' data-cta-id='19413'><div class="blank-cta-template">&#13;
	<div id="author-box" style="height:101px; text-align:center;">&#13;
	&#13;
	<font style="font-size: 14px;color: #444;padding-bottom: 0px;margin-bottom: 5px;text-align: left;font-weight:600;"><em>Newsletter Notifications Signup Form</em></font>&#13;
	<div style="display:inline-block;width:100%;vertical-align:top">&#13;
       <div id="inbound-form-wrapper" class="inbound-form-wrapper"><form class="inbound-now-form wpl-track-me inbound-track" method="post" id="newsletter-signup" action="" style=""><div class="inbound-field inbound-horizontal label-inbound-label-placeholder inbound-label-placeholder "><label for="wpleads_first_name" class="inbound-label name inbound-label-placeholder inbound-input-text" style=" font-size:16px;">Name<span class="inbound-required">*</span></label><input type="text" class="inbound-input inbound-input-text name inbound-first-name " name="wpleads_first_name" placeholder="Name" id="wpleads_first_name" value="" data-map-form-field="wpleads_first_name" required="" data-required="true"></input></div><div class="inbound-field inbound-horizontal label-inbound-label-placeholder inbound-label-placeholder "><label for="wpleads_email_address" class="inbound-label email inbound-label-placeholder inbound-input-text" style=" font-size:16px;">Email<span class="inbound-required">*</span></label><input type="email" class="inbound-input inbound-input-text email inbound-email " name="wpleads_email_address" placeholder="Email" id="wpleads_email_address" value="" data-map-form-field="wpleads_email_address" required="" data-required="true"></input></div><div class="inbound-field inbound-horizontal inbound-submit-area"><button type="submit" class="inbound-button-submit inbound-submit-action" value="Submit" name="send" id="inbound_form_submit" data-ignore-form-field="true" style=" background:#e9e9e9; border: 5px solid #e9e9e9; border-radius: 3px; color:#434242;position:relative;">Submit</button></div><input data-ignore-form-field="true" type="hidden" name="inbound_submitted" value="1"></input><input type="hidden" name="inbound_form_n" class="inbound_form_n" value="Newsletter Signup"></input><input type="hidden" name="inbound_form_lists" id="inbound_form_lists" value="" data-map-form-field="inbound_form_lists"></input><input type="hidden" name="inbound_form_id" class="inbound_form_id" value="19125"></input><input type="hidden" name="inbound_current_page_url" value="http://www.paulcraigroberts.org/2017/03/16/nuisance-threat-high-cost-truth-paul-craig-roberts/"></input><input type="hidden" name="page_id" value="50309"></input><input type="hidden" name="inbound_furl" value="aHR0cDovL3d3dy5wYXVsY3JhaWdyb2JlcnRzLm9yZy90aGFuay15b3UtZm9yLXN1YnNjcmliaW5nLw=="></input><input type="hidden" name="inbound_notify" value="aW5zdGl0dXRlZm9ycGVAZ21haWwuY29t"></input><input type="hidden" class="inbound_params" name="inbound_params" value=""></input></form></div><style type="text/css"><![CDATA[.inbound-button-submit{  font-size:16px; }]]></style></div>&#13;
	&#13;
	<div style="display:inline-block;width:200px;vertical-align:top">&#13;
              &#13;
	</div>&#13;
	&#13;
&#13;
</div>&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('19413', null, '1' );
			});
			</script>
							<div class='pk_read_more_from_cat' style='text-align:right;'>
					<h5><a name='#more' id='id_button_read_more_from_cat'> More from Articles &amp; Columns &darr;</a></h5>
				</div>
				<div id='id_pk_more_from_cat' style='display:none;'>
					<ul>	
													
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - From Nuisance to Threat: The High Cost of Truth &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/03/16/nuisance-threat-high-cost-truth-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="From Nuisance to Threat: The High Cost of Truth &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/03/16/nuisance-threat-high-cost-truth-paul-craig-roberts/"><h6>From Nuisance to Threat: The High Cost of Truth &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Revolutions Are Bloody, But So Is Doing Nothing &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/03/14/revolutions-bloody-nothing-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Revolutions Are Bloody, But So Is Doing Nothing &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/03/14/revolutions-bloody-nothing-paul-craig-roberts/"><h6>Revolutions Are Bloody, But So Is Doing Nothing &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Federal Courts Say Foreigners, Not US Citizens, Are Entitled To Due Process &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/03/14/federal-courts-say-foreigners-not-us-citizens-entitled-due-process-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Federal Courts Say Foreigners, Not US Citizens, Are Entitled To Due Process &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/03/14/federal-courts-say-foreigners-not-us-citizens-entitled-due-process-paul-craig-roberts/"><h6>Federal Courts Say Foreigners, Not US Citizens, Are Entitled To Due Process &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - The American Media Hide From The Truth &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/03/13/american-media-hide-truth-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="The American Media Hide From The Truth &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/03/13/american-media-hide-truth-paul-craig-roberts/"><h6>The American Media Hide From The Truth &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Truth Is Rare and Hard to Find &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/03/11/truth-rare-hard-find-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Truth Is Rare and Hard to Find &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/03/11/truth-rare-hard-find-paul-craig-roberts/"><h6>Truth Is Rare and Hard to Find &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Our Age Of Folly &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/03/09/age-folly-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Our Age Of Folly &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/03/09/age-folly-paul-craig-roberts/"><h6>Our Age Of Folly &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Washington’s Benevolent Mask Is Disintegrating &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/03/07/washingtons-benevolent-mask-disintegrating-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Washington’s Benevolent Mask Is Disintegrating &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/03/07/washingtons-benevolent-mask-disintegrating-paul-craig-roberts/"><h6>Washington’s Benevolent Mask Is Disintegrating &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - What Is To Be Done? &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/03/03/done-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="What Is To Be Done? &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/03/03/done-paul-craig-roberts/"><h6>What Is To Be Done? &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Can Truth Prevail? &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/03/02/can-truth-prevail-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Can Truth Prevail? &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/03/02/can-truth-prevail-paul-craig-roberts/"><h6>Can Truth Prevail? &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - The Resurrection of Armageddon &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/02/27/resurrection-armageddon-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="The Resurrection of Armageddon &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/02/27/resurrection-armageddon-paul-craig-roberts/"><h6>The Resurrection of Armageddon &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - The Stakes for Trump and All of Us &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/02/18/stakes-trump-us-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="The Stakes for Trump and All of Us &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/02/18/stakes-trump-us-paul-craig-roberts/"><h6>The Stakes for Trump and All of Us &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - The Trump Presidency: RIP" href="http://www.paulcraigroberts.org/2017/02/16/trump-presidency-rip/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="The Trump Presidency: RIP" href="http://www.paulcraigroberts.org/2017/02/16/trump-presidency-rip/"><h6>The Trump Presidency: RIP</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Western Interests Aim To Flummox Russia" href="http://www.paulcraigroberts.org/2017/02/14/western-interests-aim-flummox-russia/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Western Interests Aim To Flummox Russia" href="http://www.paulcraigroberts.org/2017/02/14/western-interests-aim-flummox-russia/"><h6>Western Interests Aim To Flummox Russia</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - The Globalization of Environmental Degradation" href="http://www.paulcraigroberts.org/2017/02/13/globalization-environmental-degradation/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="The Globalization of Environmental Degradation" href="http://www.paulcraigroberts.org/2017/02/13/globalization-environmental-degradation/"><h6>The Globalization of Environmental Degradation</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Has The American Establishment Opted for Thermo-Nuclear War?" href="http://www.paulcraigroberts.org/2017/02/08/american-establishment-opted-thermo-nuclear-war/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Has The American Establishment Opted for Thermo-Nuclear War?" href="http://www.paulcraigroberts.org/2017/02/08/american-establishment-opted-thermo-nuclear-war/"><h6>Has The American Establishment Opted for Thermo-Nuclear War?</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Is The Trump Administration Already Over? &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/02/06/trump-administration-already-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Is The Trump Administration Already Over? &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/02/06/trump-administration-already-paul-craig-roberts/"><h6>Is The Trump Administration Already Over? &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - The Leftwing Has Placed Itself In The Trash Can Of History &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/02/03/leftwing-placed-trash-can-history-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="The Leftwing Has Placed Itself In The Trash Can Of History &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/02/03/leftwing-placed-trash-can-history-paul-craig-roberts/"><h6>The Leftwing Has Placed Itself In The Trash Can Of History &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Cal Berkeley Fascists Violently Protest Free Speech" href="http://www.paulcraigroberts.org/2017/02/02/cal-berkeley-protesters-fascists/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Cal Berkeley Fascists Violently Protest Free Speech" href="http://www.paulcraigroberts.org/2017/02/02/cal-berkeley-protesters-fascists/"><h6>Cal Berkeley Fascists Violently Protest Free Speech</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - From MAD to Madness &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/02/01/mad-madness-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="From MAD to Madness &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/02/01/mad-madness-paul-craig-roberts/"><h6>From MAD to Madness &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - The War Against Ordinary Americans &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/02/01/war-ordinary-americans-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="The War Against Ordinary Americans &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/02/01/war-ordinary-americans-paul-craig-roberts/"><h6>The War Against Ordinary Americans &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Trump Is Being Sabotaged by the Pentagon &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/02/01/trump-sabotaged-pentagon-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Trump Is Being Sabotaged by the Pentagon &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/02/01/trump-sabotaged-pentagon-paul-craig-roberts/"><h6>Trump Is Being Sabotaged by the Pentagon &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Can Trump Deliver? &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/31/can-trump-deliver-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Can Trump Deliver? &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/31/can-trump-deliver-paul-craig-roberts/"><h6>Can Trump Deliver? &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - The Left Is Self-Destructing &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/30/left-self-destructing-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="The Left Is Self-Destructing &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/30/left-self-destructing-paul-craig-roberts/"><h6>The Left Is Self-Destructing &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - The Justice System Is Criminal &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/30/justice-system-criminal-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="The Justice System Is Criminal &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/30/justice-system-criminal-paul-craig-roberts/"><h6>The Justice System Is Criminal &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - The Media Is Now The Political Opposition" href="http://www.paulcraigroberts.org/2017/01/27/media-now-political-opposition/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="The Media Is Now The Political Opposition" href="http://www.paulcraigroberts.org/2017/01/27/media-now-political-opposition/"><h6>The Media Is Now The Political Opposition</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Lifting of Sanctions Could Be Costly To Russia" href="http://www.paulcraigroberts.org/2017/01/27/lifting-sanctions-costly-russia/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Lifting of Sanctions Could Be Costly To Russia" href="http://www.paulcraigroberts.org/2017/01/27/lifting-sanctions-costly-russia/"><h6>Lifting of Sanctions Could Be Costly To Russia</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - The Demise of the Left &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/25/demise-left-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="The Demise of the Left &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/25/demise-left-paul-craig-roberts/"><h6>The Demise of the Left &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Three days in and Trump has already kept one pledge" href="http://www.paulcraigroberts.org/2017/01/24/three-days-trump-already-kept-one-pledge/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Three days in and Trump has already kept one pledge" href="http://www.paulcraigroberts.org/2017/01/24/three-days-trump-already-kept-one-pledge/"><h6>Three days in and Trump has already kept one pledge</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Are Americans Racists?" href="http://www.paulcraigroberts.org/2017/01/23/are-americans-racists/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Are Americans Racists?" href="http://www.paulcraigroberts.org/2017/01/23/are-americans-racists/"><h6>Are Americans Racists?</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Lest We Forget — The USS Liberty" href="http://www.paulcraigroberts.org/2017/01/22/lest-forget-uss-liberty/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Lest We Forget — The USS Liberty" href="http://www.paulcraigroberts.org/2017/01/22/lest-forget-uss-liberty/"><h6>Lest We Forget — The USS Liberty</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Trump’s Declaration of War" href="http://www.paulcraigroberts.org/2017/01/20/trumps-declaration-war/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Trump’s Declaration of War" href="http://www.paulcraigroberts.org/2017/01/20/trumps-declaration-war/"><h6>Trump’s Declaration of War</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Where Is The Left-Wing When A Country Needs One?" href="http://www.paulcraigroberts.org/2017/01/19/left-wing-country-needs-one/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Where Is The Left-Wing When A Country Needs One?" href="http://www.paulcraigroberts.org/2017/01/19/left-wing-country-needs-one/"><h6>Where Is The Left-Wing When A Country Needs One?</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Remember Don Siegelman" href="http://www.paulcraigroberts.org/2017/01/18/remember-don-siegelman/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Remember Don Siegelman" href="http://www.paulcraigroberts.org/2017/01/18/remember-don-siegelman/"><h6>Remember Don Siegelman</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Trump vs. the CIA &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/17/trump-vs-cia-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Trump vs. the CIA &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/17/trump-vs-cia-paul-craig-roberts/"><h6>Trump vs. the CIA &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Can Trump Take Back The Presidency From The CIA? &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/15/can-trump-take-back-the-presidency-from-the-cia-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Can Trump Take Back The Presidency From The CIA? &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/15/can-trump-take-back-the-presidency-from-the-cia-paul-craig-roberts/"><h6>Can Trump Take Back The Presidency From The CIA? &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Europe’s Courageous Journalism Voice Has Passed Away &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/14/europes-courageous-journalism-voice-has-passed-away-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Europe’s Courageous Journalism Voice Has Passed Away &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/14/europes-courageous-journalism-voice-has-passed-away-paul-craig-roberts/"><h6>Europe’s Courageous Journalism Voice Has Passed Away &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Is Trump Already Finished? &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/13/is-trump-already-finished-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Is Trump Already Finished? &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/13/is-trump-already-finished-paul-craig-roberts/"><h6>Is Trump Already Finished? &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - The Establishment Is Trying To Steal The Presidency From Trump &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/13/the-establishment-is-trying-to-steal-the-presidency-from-trump-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="The Establishment Is Trying To Steal The Presidency From Trump &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/13/the-establishment-is-trying-to-steal-the-presidency-from-trump-paul-craig-roberts/"><h6>The Establishment Is Trying To Steal The Presidency From Trump &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Ten Aircraft Carriers Aligned in a Row &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/12/ten-aircraft-carriers-aligned-in-a-row-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Ten Aircraft Carriers Aligned in a Row &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/12/ten-aircraft-carriers-aligned-in-a-row-paul-craig-roberts/"><h6>Ten Aircraft Carriers Aligned in a Row &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Review of The CIA As Organized Crime" href="http://www.paulcraigroberts.org/2017/01/12/review-of-the-cia-as-organized-crime/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Review of The CIA As Organized Crime" href="http://www.paulcraigroberts.org/2017/01/12/review-of-the-cia-as-organized-crime/"><h6>Review of The CIA As Organized Crime</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Obama The War Criminal Butcherer of Women and Children" href="http://www.paulcraigroberts.org/2017/01/11/obama-the-war-criminal-butcherer-of-women-and-children/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Obama The War Criminal Butcherer of Women and Children" href="http://www.paulcraigroberts.org/2017/01/11/obama-the-war-criminal-butcherer-of-women-and-children/"><h6>Obama The War Criminal Butcherer of Women and Children</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Don’t Count On Trump Being Inaugurated  &#8212;  Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/10/dont-count-on-trump-being-inaugurated-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Don’t Count On Trump Being Inaugurated  &#8212;  Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/10/dont-count-on-trump-being-inaugurated-paul-craig-roberts/"><h6>Don’t Count On Trump Being Inaugurated  &#8212;  Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Obama Regime Moves To Federalize Elections &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/09/obama-regime-moves-to-federalize-elections-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Obama Regime Moves To Federalize Elections &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/09/obama-regime-moves-to-federalize-elections-paul-craig-roberts/"><h6>Obama Regime Moves To Federalize Elections &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - The Governor of Vermont Is An Idiot &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/06/the-governor-of-vermont-is-an-idiot-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="The Governor of Vermont Is An Idiot &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/06/the-governor-of-vermont-is-an-idiot-paul-craig-roberts/"><h6>The Governor of Vermont Is An Idiot &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - A Case Study in the Creation of False News &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/06/a-case-study-in-the-creation-of-false-news-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="A Case Study in the Creation of False News &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/06/a-case-study-in-the-creation-of-false-news-paul-craig-roberts/"><h6>A Case Study in the Creation of False News &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Murdering the Innocent in Order to Support the Lie &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/05/murdering-the-innocent-in-order-to-support-the-lie-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Murdering the Innocent in Order to Support the Lie &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/05/murdering-the-innocent-in-order-to-support-the-lie-paul-craig-roberts/"><h6>Murdering the Innocent in Order to Support the Lie &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - The Coup Against Truth &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/05/the-coup-against-truth-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="The Coup Against Truth &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/05/the-coup-against-truth-paul-craig-roberts/"><h6>The Coup Against Truth &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - Can Trump Fix The Economy In 2017? &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/03/can-trump-fix-the-economy-in-2017-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="Can Trump Fix The Economy In 2017? &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2017/01/03/can-trump-fix-the-economy-in-2017-paul-craig-roberts/"><h6>Can Trump Fix The Economy In 2017? &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - What Is The Obama Regime Up To? &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2016/12/30/what-is-the-obama-regime-up-to-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="What Is The Obama Regime Up To? &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2016/12/30/what-is-the-obama-regime-up-to-paul-craig-roberts/"><h6>What Is The Obama Regime Up To? &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
												
							<li style="float: left; width: 169px;padding:20px;list-style:none;height:210px;margin-bottom:10px;">
								<div class="pk_image">
									<div class="pk_image_wrapper">
										<a title="Read more - What is Henry Kissinger Up To? &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2016/12/28/what-is-henry-kissinger-up-to-paul-craig-roberts/">
																						<span class="pk_image_button_overlay"></span>
										</a>
									</div>
								</div>
								<a title="What is Henry Kissinger Up To? &#8212; Paul Craig Roberts" href="http://www.paulcraigroberts.org/2016/12/28/what-is-henry-kissinger-up-to-paul-craig-roberts/"><h6>What is Henry Kissinger Up To? &#8212; Paul Craig Roberts</h6></a><p> </p>
								
																<br><br>
							</li>
							
										</ul>
					
				</div>
				<div class='pk_read_more_from_cat' id='id_btn_collapse' style='text-align:right;display:none;'>
					<h5><a name='#collapse' id='id_button_read_more_collapse'>	&uarr; </a></h5>
					</div>
				
</div>
<!-- pk end entry -->

</div>
<!-- pk end content -->

</div>
<!-- pk end main -->

<!-- pk start sidebar -->
<aside id="pk_sidebar">

<div id="pk_sidebar_content">

<style type="text/css" id="wp_cta_css_custom_35276_0" class="wp_cta_css_35276 "> </style><div id='wp_cta_35276_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_35276_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_35276_variation_0' style='display:none; margin:auto; width: 100%; height: auto;'  data-variation='0' data-cta-id='35276'><div class="blank-cta-template">&#13;
	<p style="text-align: center;"><a title="The Neoconservative Threat to World Order" href="http://www.paulcraigroberts.org/inbound/inb3nn5iu" target="_blank" rel="nofollow"><img class="alignnone" alt="The Neoconservative Threat to World Order" src="http://www.claritypress.com/sitebuilder/images/The_Neoconservative_Threat_To_World_Order_small_061515-400x600.jpg" width="151" height="227"></img></a></p>&#13;
<p style="text-align: center;margin-top:-11px;"><a title="The Neoconservative Threat to World Order" href="http://www.paulcraigroberts.org/inbound/inb3nn5iu" target="_blank" rel="nofollow">PAPERBACK &amp; EBOOK EDITIONS</a></p>&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('35276', null, '1' );
			});
			</script>
			<style type="text/css" id="wp_cta_css_custom_19427_0" class="wp_cta_css_19427 "> </style><div id='wp_cta_19427_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_19427_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_19427_variation_0' style='display:none; margin:auto; width: 100%; height: auto;'  data-variation='0' data-cta-id='19427'><div class="blank-cta-template">&#13;
	<p style="text-align: center;"><img class="alignnone" alt="How America Was Lost" src="http://www.claritypress.com/sitebuilder/images/how_america_was_lost_120713-400x600.jpg" width="151" height="227"></img></p>&#13;
<p style="text-align: center;margin-top:-11px;"><a title="How America Was Lost Paperback Edition" href="http://www.paulcraigroberts.org/inbound/bdo74o02" target="_blank" rel="nofollow">PAPERBACK EDITION</a></p>&#13;
<p style="text-align: center;margin-top:-11px;"><a title="How America Was Lost Ebook Edition" href="http://www.paulcraigroberts.org/inbound/vn7do5u" target="_blank" rel="nofollow">EBOOK EDITION</a></p>&#13;
<p style="text-align: center;margin-top:-11px;"><a title="How America Was Lost Audiobook Edition" href="http://www.paulcraigroberts.org/inbound/loenoi50ibw" target="_blank" rel="nofollow"><strong>*NEW*</strong> AUDIOBOOK EDITION</a></p>&#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('19427', null, '1' );
			});
			</script>
			<style type="text/css" id="wp_cta_css_custom_19428_0" class="wp_cta_css_19428 "> </style><div id='wp_cta_19428_container' class='wp_cta_container cta_outer_container' style='margin-top:px;margin-bottom:px;position:relative;' ><div id='wp_cta_19428_variation_0' class='inbound-cta-container wp_cta_content wp_cta_variation wp_cta_19428_variation_0' style='display:none; margin:auto; width: 100%; height: auto;'  data-variation='0' data-cta-id='19428'><div class="blank-cta-template">&#13;
	<center>&#13;
<a href="http://www.paulcraigroberts.org/inbound/wne0ou1i" target="_blank" rel="nofollow"><img src="http://www.paulcraigroberts.org/wp-content/uploads/2014/02/The_Failure_of_Laissez_Faire_Capitalism_052713-400x600-259x388.jpg" alt="The_Failure_of_Laissez_Faire_Capitalism_052713-400x600" width="151" height="227" class="alignnone size-medium wp-image-33017"></img></a></center> &#13;
&#13;
<p style="text-align:center">&#13;
&#13;
<a href="http://www.paulcraigroberts.org/inbound/wne0ou1i" target="_blank" rel="nofollow">EBOOK EDITION</a>&#13;
&#13;
<br></br><a href="http://www.paulcraigroberts.org/inbound/2vb3oeoui5" target="_blank" rel="nofollow">PRINT EDITION</a>&#13;
&#13;
</p>&#13;
 &#13;
</div></div></div>			<script>
			jQuery(document).ready(function($) {
				wp_cta_load_variation('19428', null, '1' );
			});
			</script>
			<!-- pk start pk-categories widget -->
<div class="pk_widget">
	<h5>Categories</h5>
	<ul class="pk_arrow_list">
		<li class="cat-item cat-item-16179"><a href="http://www.paulcraigroberts.org/category/announcements/" >Announcements</a> (179)</li>
		<li class="cat-item cat-item-1"><a href="http://www.paulcraigroberts.org/category/articles/" >Articles &amp; Columns</a> (842)
<ul class='children'>
		<li class="cat-item cat-item-5075"><a href="http://www.paulcraigroberts.org/category/articles/scholarship-summaries/" >Scholarship Summaries</a> (7)</li>
		<li class="cat-item cat-item-5074"><a href="http://www.paulcraigroberts.org/category/articles/stories/" >Stories</a> (10)
	<ul class='children'>
		<li class="cat-item cat-item-5130"><a href="http://www.paulcraigroberts.org/category/articles/stories/growing-up-in-america-series/" >Growing Up In America Series</a> (3)</li>
		<li class="cat-item cat-item-5077"><a href="http://www.paulcraigroberts.org/category/articles/stories/western-stories/" >Western Stories</a> (6)</li>
	</ul></li>
</ul></li>
		<li class="cat-item cat-item-10829"><a href="http://www.paulcraigroberts.org/category/featured/" >Featured</a> (3)</li>
		<li class="cat-item cat-item-5224"><a href="http://www.paulcraigroberts.org/category/guest-contributions/" >Guest Contributions</a> (757)
<ul class='children'>
		<li class="cat-item cat-item-16193"><a href="http://www.paulcraigroberts.org/category/guest-contributions/aleksandr-solzhenitsyn/" >Aleksandr Solzhenitsyn</a> (1)</li>
		<li class="cat-item cat-item-12520"><a href="http://www.paulcraigroberts.org/category/guest-contributions/dave-kranzler-guest-contributions/" >Dave Kranzler</a> (13)</li>
		<li class="cat-item cat-item-5310"><a href="http://www.paulcraigroberts.org/category/guest-contributions/gerald-celente-guest-contributions/" >Gerald Celente</a> (5)</li>
		<li class="cat-item cat-item-16230"><a href="http://www.paulcraigroberts.org/category/guest-contributions/john-w-whitehead/" >John W. Whitehead</a> (27)</li>
		<li class="cat-item cat-item-4526"><a href="http://www.paulcraigroberts.org/category/guest-contributions/other/" >Other</a> (679)</li>
		<li class="cat-item cat-item-16276"><a href="http://www.paulcraigroberts.org/category/guest-contributions/roman-baudzus/" >Roman Baudzus</a> (2)</li>
</ul></li>
		<li class="cat-item cat-item-6797"><a href="http://www.paulcraigroberts.org/category/information-bulletin/" >Information Bulletin</a> (1)</li>
		<li class="cat-item cat-item-4751"><a href="http://www.paulcraigroberts.org/category/interviews/" >Interviews</a> (590)
<ul class='children'>
		<li class="cat-item cat-item-4753"><a href="http://www.paulcraigroberts.org/category/interviews/alex-jones/" >Alex Jones</a> (92)</li>
		<li class="cat-item cat-item-4759"><a href="http://www.paulcraigroberts.org/category/interviews/deadlinetv/" >DeadlineTV</a> (2)</li>
		<li class="cat-item cat-item-16185"><a href="http://www.paulcraigroberts.org/category/interviews/greg-hunter-usa-watchdog-interviews/" >Greg Hunter USA Watchdog</a> (12)</li>
		<li class="cat-item cat-item-4752"><a href="http://www.paulcraigroberts.org/category/interviews/grtv/" >GRTV</a> (60)</li>
		<li class="cat-item cat-item-16187"><a href="http://www.paulcraigroberts.org/category/interviews/king-world-news-interviews/" >King World News</a> (26)</li>
		<li class="cat-item cat-item-4875"><a href="http://www.paulcraigroberts.org/category/interviews/maxkeisertv/" >MaxKeiserTV</a> (17)</li>
		<li class="cat-item cat-item-4755"><a href="http://www.paulcraigroberts.org/category/interviews/presstv/" >PressTv</a> (52)</li>
		<li class="cat-item cat-item-4758"><a href="http://www.paulcraigroberts.org/category/interviews/russia-today/" >Russia Today</a> (126)</li>
		<li class="cat-item cat-item-4757"><a href="http://www.paulcraigroberts.org/category/interviews/sott-report/" >SOTT Report</a> (26)</li>
		<li class="cat-item cat-item-4756"><a href="http://www.paulcraigroberts.org/category/interviews/the-corbett-report/" >The Corbett Report</a> (31)</li>
</ul></li>
	</ul>
</div>
<!-- pk end pk-categories widget -->

<!-- pk start pk-search widget -->
<div class="pk_widget">
	<h5>Search</h5>
	<form role="search" method="get" id="searchform" class="searchform" action="http://www.paulcraigroberts.org/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>
</div>
<!-- pk end pk-search widget -->

<div class="pk_widget"><h5>Timeline</h5><ul><li><a href="http://www.paulcraigroberts.org/2017/" class="flexo-link" title="Year 2017 archives" >2017</a><ul class="flexo-list">
	<li><a href='http://www.paulcraigroberts.org/2017/01/'>January</a>&nbsp;(71)</li>
	<li><a href='http://www.paulcraigroberts.org/2017/02/'>February</a>&nbsp;(33)</li>
	<li><a href='http://www.paulcraigroberts.org/2017/03/'>March</a>&nbsp;(16)</li>
</ul></li></ul><ul><li><a href="http://www.paulcraigroberts.org/2016/" class="flexo-link" title="Year 2016 archives" >2016</a><ul class="flexo-list">
	<li><a href='http://www.paulcraigroberts.org/2016/01/'>January</a>&nbsp;(36)</li>
	<li><a href='http://www.paulcraigroberts.org/2016/02/'>February</a>&nbsp;(53)</li>
	<li><a href='http://www.paulcraigroberts.org/2016/03/'>March</a>&nbsp;(41)</li>
	<li><a href='http://www.paulcraigroberts.org/2016/04/'>April</a>&nbsp;(48)</li>
	<li><a href='http://www.paulcraigroberts.org/2016/05/'>May</a>&nbsp;(48)</li>
	<li><a href='http://www.paulcraigroberts.org/2016/06/'>June</a>&nbsp;(48)</li>
	<li><a href='http://www.paulcraigroberts.org/2016/07/'>July</a>&nbsp;(58)</li>
	<li><a href='http://www.paulcraigroberts.org/2016/08/'>August</a>&nbsp;(36)</li>
	<li><a href='http://www.paulcraigroberts.org/2016/09/'>September</a>&nbsp;(44)</li>
	<li><a href='http://www.paulcraigroberts.org/2016/10/'>October</a>&nbsp;(47)</li>
	<li><a href='http://www.paulcraigroberts.org/2016/11/'>November</a>&nbsp;(54)</li>
	<li><a href='http://www.paulcraigroberts.org/2016/12/'>December</a>&nbsp;(57)</li>
</ul></li></ul><ul><li><a href="http://www.paulcraigroberts.org/2015/" class="flexo-link" title="Year 2015 archives" >2015</a><ul class="flexo-list">
	<li><a href='http://www.paulcraigroberts.org/2015/01/'>January</a>&nbsp;(42)</li>
	<li><a href='http://www.paulcraigroberts.org/2015/02/'>February</a>&nbsp;(35)</li>
	<li><a href='http://www.paulcraigroberts.org/2015/03/'>March</a>&nbsp;(52)</li>
	<li><a href='http://www.paulcraigroberts.org/2015/04/'>April</a>&nbsp;(36)</li>
	<li><a href='http://www.paulcraigroberts.org/2015/05/'>May</a>&nbsp;(25)</li>
	<li><a href='http://www.paulcraigroberts.org/2015/06/'>June</a>&nbsp;(34)</li>
	<li><a href='http://www.paulcraigroberts.org/2015/07/'>July</a>&nbsp;(44)</li>
	<li><a href='http://www.paulcraigroberts.org/2015/08/'>August</a>&nbsp;(35)</li>
	<li><a href='http://www.paulcraigroberts.org/2015/09/'>September</a>&nbsp;(27)</li>
	<li><a href='http://www.paulcraigroberts.org/2015/10/'>October</a>&nbsp;(62)</li>
	<li><a href='http://www.paulcraigroberts.org/2015/11/'>November</a>&nbsp;(65)</li>
	<li><a href='http://www.paulcraigroberts.org/2015/12/'>December</a>&nbsp;(43)</li>
</ul></li></ul><ul><li><a href="http://www.paulcraigroberts.org/2014/" class="flexo-link" title="Year 2014 archives" >2014</a><ul class="flexo-list">
	<li><a href='http://www.paulcraigroberts.org/2014/01/'>January</a>&nbsp;(8)</li>
	<li><a href='http://www.paulcraigroberts.org/2014/02/'>February</a>&nbsp;(20)</li>
	<li><a href='http://www.paulcraigroberts.org/2014/03/'>March</a>&nbsp;(47)</li>
	<li><a href='http://www.paulcraigroberts.org/2014/04/'>April</a>&nbsp;(20)</li>
	<li><a href='http://www.paulcraigroberts.org/2014/05/'>May</a>&nbsp;(32)</li>
	<li><a href='http://www.paulcraigroberts.org/2014/06/'>June</a>&nbsp;(33)</li>
	<li><a href='http://www.paulcraigroberts.org/2014/07/'>July</a>&nbsp;(36)</li>
	<li><a href='http://www.paulcraigroberts.org/2014/08/'>August</a>&nbsp;(46)</li>
	<li><a href='http://www.paulcraigroberts.org/2014/09/'>September</a>&nbsp;(25)</li>
	<li><a href='http://www.paulcraigroberts.org/2014/10/'>October</a>&nbsp;(41)</li>
	<li><a href='http://www.paulcraigroberts.org/2014/11/'>November</a>&nbsp;(31)</li>
	<li><a href='http://www.paulcraigroberts.org/2014/12/'>December</a>&nbsp;(36)</li>
</ul></li></ul><ul><li><a href="http://www.paulcraigroberts.org/2013/" class="flexo-link" title="Year 2013 archives" >2013</a><ul class="flexo-list">
	<li><a href='http://www.paulcraigroberts.org/2013/01/'>January</a>&nbsp;(12)</li>
	<li><a href='http://www.paulcraigroberts.org/2013/02/'>February</a>&nbsp;(14)</li>
	<li><a href='http://www.paulcraigroberts.org/2013/03/'>March</a>&nbsp;(24)</li>
	<li><a href='http://www.paulcraigroberts.org/2013/04/'>April</a>&nbsp;(17)</li>
	<li><a href='http://www.paulcraigroberts.org/2013/05/'>May</a>&nbsp;(15)</li>
	<li><a href='http://www.paulcraigroberts.org/2013/06/'>June</a>&nbsp;(19)</li>
	<li><a href='http://www.paulcraigroberts.org/2013/07/'>July</a>&nbsp;(25)</li>
	<li><a href='http://www.paulcraigroberts.org/2013/08/'>August</a>&nbsp;(28)</li>
	<li><a href='http://www.paulcraigroberts.org/2013/09/'>September</a>&nbsp;(43)</li>
	<li><a href='http://www.paulcraigroberts.org/2013/10/'>October</a>&nbsp;(23)</li>
	<li><a href='http://www.paulcraigroberts.org/2013/11/'>November</a>&nbsp;(16)</li>
	<li><a href='http://www.paulcraigroberts.org/2013/12/'>December</a>&nbsp;(10)</li>
</ul></li></ul><ul><li><a href="http://www.paulcraigroberts.org/2012/" class="flexo-link" title="Year 2012 archives" >2012</a><ul class="flexo-list">
	<li><a href='http://www.paulcraigroberts.org/2012/01/'>January</a>&nbsp;(26)</li>
	<li><a href='http://www.paulcraigroberts.org/2012/02/'>February</a>&nbsp;(24)</li>
	<li><a href='http://www.paulcraigroberts.org/2012/03/'>March</a>&nbsp;(14)</li>
	<li><a href='http://www.paulcraigroberts.org/2012/04/'>April</a>&nbsp;(13)</li>
	<li><a href='http://www.paulcraigroberts.org/2012/05/'>May</a>&nbsp;(15)</li>
	<li><a href='http://www.paulcraigroberts.org/2012/06/'>June</a>&nbsp;(12)</li>
	<li><a href='http://www.paulcraigroberts.org/2012/07/'>July</a>&nbsp;(20)</li>
	<li><a href='http://www.paulcraigroberts.org/2012/08/'>August</a>&nbsp;(15)</li>
	<li><a href='http://www.paulcraigroberts.org/2012/09/'>September</a>&nbsp;(15)</li>
	<li><a href='http://www.paulcraigroberts.org/2012/10/'>October</a>&nbsp;(15)</li>
	<li><a href='http://www.paulcraigroberts.org/2012/11/'>November</a>&nbsp;(13)</li>
	<li><a href='http://www.paulcraigroberts.org/2012/12/'>December</a>&nbsp;(16)</li>
</ul></li></ul><ul><li><a href="http://www.paulcraigroberts.org/2011/" class="flexo-link" title="Year 2011 archives" >2011</a><ul class="flexo-list">
	<li><a href='http://www.paulcraigroberts.org/2011/01/'>January</a>&nbsp;(3)</li>
	<li><a href='http://www.paulcraigroberts.org/2011/02/'>February</a>&nbsp;(6)</li>
	<li><a href='http://www.paulcraigroberts.org/2011/03/'>March</a>&nbsp;(5)</li>
	<li><a href='http://www.paulcraigroberts.org/2011/04/'>April</a>&nbsp;(10)</li>
	<li><a href='http://www.paulcraigroberts.org/2011/05/'>May</a>&nbsp;(15)</li>
	<li><a href='http://www.paulcraigroberts.org/2011/06/'>June</a>&nbsp;(10)</li>
	<li><a href='http://www.paulcraigroberts.org/2011/07/'>July</a>&nbsp;(7)</li>
	<li><a href='http://www.paulcraigroberts.org/2011/08/'>August</a>&nbsp;(6)</li>
	<li><a href='http://www.paulcraigroberts.org/2011/09/'>September</a>&nbsp;(19)</li>
	<li><a href='http://www.paulcraigroberts.org/2011/10/'>October</a>&nbsp;(2)</li>
	<li><a href='http://www.paulcraigroberts.org/2011/11/'>November</a>&nbsp;(13)</li>
	<li><a href='http://www.paulcraigroberts.org/2011/12/'>December</a>&nbsp;(9)</li>
</ul></li></ul><ul><li><a href="http://www.paulcraigroberts.org/2010/" class="flexo-link" title="Year 2010 archives" >2010</a><ul class="flexo-list">
	<li><a href='http://www.paulcraigroberts.org/2010/01/'>January</a>&nbsp;(5)</li>
	<li><a href='http://www.paulcraigroberts.org/2010/02/'>February</a>&nbsp;(10)</li>
	<li><a href='http://www.paulcraigroberts.org/2010/03/'>March</a>&nbsp;(2)</li>
	<li><a href='http://www.paulcraigroberts.org/2010/04/'>April</a>&nbsp;(7)</li>
	<li><a href='http://www.paulcraigroberts.org/2010/05/'>May</a>&nbsp;(5)</li>
	<li><a href='http://www.paulcraigroberts.org/2010/06/'>June</a>&nbsp;(6)</li>
	<li><a href='http://www.paulcraigroberts.org/2010/07/'>July</a>&nbsp;(15)</li>
	<li><a href='http://www.paulcraigroberts.org/2010/08/'>August</a>&nbsp;(7)</li>
	<li><a href='http://www.paulcraigroberts.org/2010/09/'>September</a>&nbsp;(9)</li>
	<li><a href='http://www.paulcraigroberts.org/2010/10/'>October</a>&nbsp;(13)</li>
	<li><a href='http://www.paulcraigroberts.org/2010/11/'>November</a>&nbsp;(9)</li>
	<li><a href='http://www.paulcraigroberts.org/2010/12/'>December</a>&nbsp;(14)</li>
</ul></li></ul><ul><li><a href="http://www.paulcraigroberts.org/2009/" class="flexo-link" title="Year 2009 archives" >2009</a><ul class="flexo-list">
	<li><a href='http://www.paulcraigroberts.org/2009/01/'>January</a>&nbsp;(4)</li>
	<li><a href='http://www.paulcraigroberts.org/2009/02/'>February</a>&nbsp;(1)</li>
	<li><a href='http://www.paulcraigroberts.org/2009/04/'>April</a>&nbsp;(4)</li>
	<li><a href='http://www.paulcraigroberts.org/2009/05/'>May</a>&nbsp;(1)</li>
	<li><a href='http://www.paulcraigroberts.org/2009/06/'>June</a>&nbsp;(12)</li>
	<li><a href='http://www.paulcraigroberts.org/2009/07/'>July</a>&nbsp;(2)</li>
	<li><a href='http://www.paulcraigroberts.org/2009/08/'>August</a>&nbsp;(1)</li>
	<li><a href='http://www.paulcraigroberts.org/2009/10/'>October</a>&nbsp;(11)</li>
	<li><a href='http://www.paulcraigroberts.org/2009/11/'>November</a>&nbsp;(5)</li>
	<li><a href='http://www.paulcraigroberts.org/2009/12/'>December</a>&nbsp;(5)</li>
</ul></li></ul><ul><li><a href="http://www.paulcraigroberts.org/2008/" class="flexo-link" title="Year 2008 archives" >2008</a><ul class="flexo-list">
	<li><a href='http://www.paulcraigroberts.org/2008/01/'>January</a>&nbsp;(1)</li>
	<li><a href='http://www.paulcraigroberts.org/2008/03/'>March</a>&nbsp;(3)</li>
	<li><a href='http://www.paulcraigroberts.org/2008/04/'>April</a>&nbsp;(1)</li>
	<li><a href='http://www.paulcraigroberts.org/2008/06/'>June</a>&nbsp;(1)</li>
	<li><a href='http://www.paulcraigroberts.org/2008/08/'>August</a>&nbsp;(7)</li>
	<li><a href='http://www.paulcraigroberts.org/2008/09/'>September</a>&nbsp;(2)</li>
	<li><a href='http://www.paulcraigroberts.org/2008/10/'>October</a>&nbsp;(1)</li>
	<li><a href='http://www.paulcraigroberts.org/2008/11/'>November</a>&nbsp;(4)</li>
</ul></li></ul><ul><li><a href="http://www.paulcraigroberts.org/2005/" class="flexo-link" title="Year 2005 archives" >2005</a><ul class="flexo-list">
	<li><a href='http://www.paulcraigroberts.org/2005/01/'>January</a>&nbsp;(1)</li>
</ul></li></ul><ul><li><a href="http://www.paulcraigroberts.org/2004/" class="flexo-link" title="Year 2004 archives" >2004</a><ul class="flexo-list">
	<li><a href='http://www.paulcraigroberts.org/2004/03/'>March</a>&nbsp;(1)</li>
	<li><a href='http://www.paulcraigroberts.org/2004/04/'>April</a>&nbsp;(1)</li>
	<li><a href='http://www.paulcraigroberts.org/2004/05/'>May</a>&nbsp;(1)</li>
</ul></li></ul><ul><li><a href="http://www.paulcraigroberts.org/2003/" class="flexo-link" title="Year 2003 archives" >2003</a><ul class="flexo-list">
	<li><a href='http://www.paulcraigroberts.org/2003/04/'>April</a>&nbsp;(1)</li>
	<li><a href='http://www.paulcraigroberts.org/2003/12/'>December</a>&nbsp;(1)</li>
</ul></li></ul><ul><li><a href="http://www.paulcraigroberts.org/2002/" class="flexo-link" title="Year 2002 archives" >2002</a><ul class="flexo-list">
	<li><a href='http://www.paulcraigroberts.org/2002/10/'>October</a>&nbsp;(1)</li>
</ul></li></ul><ul><li><a href="http://www.paulcraigroberts.org/2001/" class="flexo-link" title="Year 2001 archives" >2001</a><ul class="flexo-list">
	<li><a href='http://www.paulcraigroberts.org/2001/10/'>October</a>&nbsp;(1)</li>
</ul></li></ul><ul><li><a href="http://www.paulcraigroberts.org/2000/" class="flexo-link" title="Year 2000 archives" >2000</a><ul class="flexo-list">
	<li><a href='http://www.paulcraigroberts.org/2000/10/'>October</a>&nbsp;(1)</li>
</ul></li></ul><ul><li><a href="http://www.paulcraigroberts.org/1999/" class="flexo-link" title="Year 1999 archives" >1999</a><ul class="flexo-list">
	<li><a href='http://www.paulcraigroberts.org/1999/04/'>April</a>&nbsp;(1)</li>
</ul></li></ul></div></div>

</aside>
<!-- pk end sidebar -->

</div>
<!-- pk end inner -->

</div>
<!-- pk end center box -->

</div>
<!-- pk end page -->

<!-- pk start footer -->
<footer>

<!-- pk start footer center box-->
<div class="pk_center_box">

<!-- pk start extra content -->
<div id="pk_extra_content" style="height:0px;padding:0px;margin-top:44px;" >

<!-- pk start extra content inner -->
<div class="pk_inner">

<!-- pk start extra content column -->
<div class="pk_one_fourth">

</div>
<!-- pk end extra content column -->

<!-- pk start extra content column -->
<div class="pk_one_fourth">

</div>
<!-- pk end extra content column -->

<!-- pk start extra content column -->
<div class="pk_one_fourth">

</div>
<!-- pk end extra content column -->

<!-- pk start extra content column -->
<div class="pk_one_fourth pk_last">

</div>
<!-- pk end extra content column -->

</div>
<!-- pk end extra content inner -->

</div>
<!-- pk end extra content -->



<!-- pk start footer navigation -->
<ul id="menu-footer-menu" class="pk_footer_menu"><li id="menu-item-8447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8447"><a title="Add This Site to your Reader!" href="http://www.paulcraigroberts.org/feed/">RSS</a> |</li>
<li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272"><a href="http://www.paulcraigroberts.org/contact/">Contact</a> |</li>
<li class="pk_last"><a href="#" title="top" class="pk_button_circle pk_button_top">top</a></li></ul>
<!-- pk end footer navigation -->

<!-- pk start footer copyright -->
<p style="color:000;font-size:11px;">Copyright .© Paul Craig Roberts 2016.- Please contact us for information on syndication rights. </p><br><br>
	<div class="legal" style="text-align:justify;font-size:15px;margin-top:-54px;">
	<b>
	This site offers factual information and viewpoints that might be useful in arriving at an understanding of the events of our time. We believe that the information comes from reliable sources, but cannot guarantee the information to be free of mistakes and incorrect interpretations. IPE has no official position on any issue and does not necessarily endorse the statements of any contributor. 
	</b>
	</div>
	<!-- pk end footer copyright -->

<!-- pk start footer social networks -->
<!-- pk end footer social networks -->

</div>
<!-- pk end footer center box-->

</footer>
<!-- pk end footer -->

</div>
<!-- pk end wrapper -->


	<script type="text/javascript">
		var tb_pathToImage = "http://www.paulcraigroberts.org/wp-content/plugins/wp-stripe/images/loadingAnimation.gif";
		var tb_closeImage  = "http://www.paulcraigroberts.org/wp-content/plugins/wp-stripe/images/thickbox_close.png";
	</script>

            <script type="text/javascript">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</script>
            <!-- pk start analytics -->
<div class="pk_invisible">
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-33238678-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();


 function OK(){
    console.log('groovy');
 }
 jQuery(document).ready(function($) {
   jsonp = function (url, callback) {
   var script = document.createElement("script");
   var head = document.getElementsByTagName('head')[0];
   var num_quotes = 6;
   var rand_no = Math.ceil(num_quotes * Math.random());
   var my_output;
   var lead_id = jQuery.cookie('wp_lead_id') || 1;
   var lead_uid = jQuery.cookie('wp_lead_id');
      switch(rand_no) {
          case 1: my_output = "page_view";
                  break;
          case 2: my_output = "form_submission";
                  break;
          case 3: my_output = "link_click";
                  break;
          case 4: my_output = "video_view";
                  break;
          case 5: my_output = "custom_event";
                  break;
          case 6: my_output = "timeout_event";
                  break;
          default: my_output = "default_event";
      }
   script.type = "text/javascript";
   script.src = "http://jax-analytics.jit.su/api/events?license_key=c20ca0ac4242d239f037214041d6e028&wordpress_url=http%3A%2F%2Fwww.paulcraigroberts.org&content_id="+ inbound_ajax.post_id + "&lead_id="+lead_id+"&lead_uid=" + lead_uid + "Z6ATMIGrPooZ0nWT2hoxS1MqA12XqPDCdSg&event_type=" + my_output;
   head.insertBefore(script, head.firstChild);
   script.onload = function () {
     callback && callback();
     callback = null;
   };
   script.onreadystate = function () {
     if (this.readyState == 'complete') {
       callback && callback();
       callback = null;
     }
   };
 };
 jsonp(); // run function
 });
</script>
</div>
<!-- pk end analytics -->

<link rel='stylesheet' id='0895a359c4146eb9ad537a013e34d0c0-css'  href='http://www.paulcraigroberts.org/wp-content/plugins/cta/templates/blank-template/assets/css/style.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.paulcraigroberts.org/wp-content/plugins/cta/shared//shortcodes/js/spin.min.js'></script>
<script type='text/javascript' src='http://www.paulcraigroberts.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paulcraigroberts.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.paulcraigroberts.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paulcraigroberts.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.paulcraigroberts.org/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blank_template = {"ajaxurl":"http:\/\/www.paulcraigroberts.org\/wp-admin\/admin-ajax.php","post_id":"50309"};
var blank_template = {"ajaxurl":"http:\/\/www.paulcraigroberts.org\/wp-admin\/admin-ajax.php","post_id":"50309"};
var blank_template = {"ajaxurl":"http:\/\/www.paulcraigroberts.org\/wp-admin\/admin-ajax.php","post_id":"50309"};
var blank_template = {"ajaxurl":"http:\/\/www.paulcraigroberts.org\/wp-admin\/admin-ajax.php","post_id":"50309"};
var blank_template = {"ajaxurl":"http:\/\/www.paulcraigroberts.org\/wp-admin\/admin-ajax.php","post_id":"50309"};
var blank_template = {"ajaxurl":"http:\/\/www.paulcraigroberts.org\/wp-admin\/admin-ajax.php","post_id":"50309"};
var blank_template = {"ajaxurl":"http:\/\/www.paulcraigroberts.org\/wp-admin\/admin-ajax.php","post_id":"50309"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paulcraigroberts.org/wp-content/plugins/cta/templates/blank-template/assets/js/modernizr.js'></script>
</body>
</html>